<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<style type="text/css">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</style>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>
<script>document.addEventListener("DOMContentLoaded",function(e){function t(){document.querySelectorAll(".fb-comments")[0].getBoundingClientRect().top<window.innerHeight&&(n(),window.removeEventListener("scroll",t,!1))}function n(){var e=document.createElement("script");e.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1206958639448107",document.body.appendChild(e)}window.addEventListener("scroll",function(){(void 0!==window.pageYOffset?window.pageYOffset:(document.documentElement||document.body.parentNode||document.body).scrollTop)<=20?document.querySelectorAll("#masthead")[0].classList.remove("stuck"):document.querySelectorAll("#masthead")[0].classList.contains("stuck")||document.querySelectorAll("#masthead")[0].classList.add("stuck")},!1);var o=document.querySelectorAll(".hamburger-menu")[0],l=document.querySelectorAll("#icon-close")[0];o.addEventListener("click",function(){var e=document.querySelectorAll(".full-nav-menu")[0],t=document.querySelectorAll(".hamburger-menu")[0],n=document.querySelectorAll("#icon-close")[0];e.classList.add("open"),t.style.display="none",n.style.display="block"},!1),l.addEventListener("click",function(){var e=document.querySelectorAll(".full-nav-menu")[0],t=document.querySelectorAll(".hamburger-menu")[0],n=document.querySelectorAll("#icon-close")[0];e.classList.remove("open"),t.style.display="block",n.style.display="none"},!1),document.querySelectorAll("body")[0].classList.contains("single-post")&&window.addEventListener("scroll",t,!1);var c=document.querySelectorAll("#light-slider img")[0],d=c.getAttribute("data-src");c.src=d});</script>
<script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-57x57.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.y90lnWY8FT.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-60x60.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.h2hR1BCRlT.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-72x72.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.JYA5Detm8U.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-76x76.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.O1VLzxAKRM.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-114x114.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.MmcLXNK0H_.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-120x120.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.jPJ-EfdkAf.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-144x144.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.hyT0jZVHbJ.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-152x152.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.6r6aopf7lN.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xapple-icon-180x180.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.RUu5t7g9rc.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xandroid-icon-192x192.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.g-_V2eWtWt.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xfavicon-32x32.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.0xyLjMk6Ey.jpg">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xfavicon-96x96.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.s6iPbZLTZ9.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/xfavicon-16x16.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.dzvxQ01Rx7.png">
<link rel="manifest" href="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/manifest.json">
<meta name="msapplication-TileColor" content="#2d6095">
<meta name="msapplication-TileImage" content="https://www.reviewgeek.com/wp-content/themes/reviewgeek/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#2d6095">
<meta property="fb:app_id" content="1206958639448107"/>
<meta property="fb:op-recirculation-ads" content="placement_id=139068613408866_139068626742198">
<title>Facebook Isn&#8217;t Spying On Everything You Say &#8211; Review Geek</title>
<link rel="canonical" href="https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/"/>
<meta property="fb:pages" content="1976774719275465"/>
<meta property="ia:markup_url" content="https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/?ia_markup=1"/>
<link rel="alternate" type="application/json" title="JSON Feed" href="https://www.reviewgeek.com/feed/json/"/><link rel="amphtml" href="https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/amp/"/> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","id":"https:\/\/www.reviewgeek.com\/919\/facebook-isnt-spying-on-everything-you-say\/"},"publisher":{"@type":"Organization","name":"Review Geek","logo":{"@type":"ImageObject","url":"https:\/\/www.reviewgeek.com\/wp-content\/themes\/reviewgeek\/img\/rg_amp.png","height":60,"width":221}},"headline":"Facebook Isn&#8217;t Spying On Everything You Say","name":"Facebook Isn&#8217;t Spying On Everything You Say","datePublished":"2017-12-01T08:00:24+00:00","dateModified":"2017-11-30T22:37:13+00:00","author":{"@type":"Person","name":"Eric Ravenscraft"},"description":"There&#8217;s a persistent rumor that Facebook, using the app on your phone, is covertly listening to everything you say and using the things you say out loud to send you incredibly targeted ads. Facebook may do a lot of shady things, but I have bad new for the conspiracy theorists: it just isn&#8217;t true.","image":{"@type":"ImageObject","url":"https:\/\/www.reviewgeek.com\/thumbcache\/648\/248\/4ec810b48dbb4a62e12ef83d26cf24fc\/p\/uploads\/2017\/11\/2cae8bcc-1.jpg","width":648,"height":248}}</script> <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@reviewgeeksite">
<meta name="twitter:title" content="Facebook Isn&#8217;t Spying On Everything You Say">
<meta name="twitter:description" content="There&#8217;s a persistent rumor that Facebook, using the app on your phone, is covertly listening to everything you say and using the things you say out loud to send you incredibly targeted ads. Facebook may do a lot of shady things, but I have bad new for the conspiracy theorists: it just isn&#8217;t true.">
<meta name="twitter:image:src" content="https://www.reviewgeek.com/thumbcache/600/340/196f752560fd0af7e9f5d660d8dbd372/p/uploads/2017/11/2cae8bcc-1.jpg">
<meta name="twitter:image:width" content="600">
<meta name="twitter:image:height" content="340">
<meta property="og:title" name="title" content="Facebook Isn&#8217;t Spying On Everything You Say"/>
<meta property="og:type" content="article"/>
<meta property="og:description" name="og:description" content="There&#8217;s a persistent rumor that Facebook, using the app on your phone, is covertly listening to everything you say and using the things you say out loud to send you incredibly targeted ads. Facebook may do a lot of shady things, but I have bad new for the conspiracy theorists: it just isn&#8217;t true."/>
<meta property="og:image" content="https://www.reviewgeek.com/thumbcache/648/248/4ec810b48dbb4a62e12ef83d26cf24fc/p/uploads/2017/11/2cae8bcc-1.jpg"/>
<meta property="og:url" content="https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/">
<meta name="description" content="There&#8217;s a persistent rumor that Facebook, using the app on your phone, is covertly listening to everything you say and using the things you say out loud to send you incredibly targeted ads. Facebook may do a lot of shady things, but I have bad new for the conspiracy theorists: it just isn&#8217;t true."/>
</head>
<body class="post-template-default single single-post postid-919 single-format-standard">
<div id="fb-root"></div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header ">
<div class="container">
<div class="site-branding">
<a href="https://www.reviewgeek.com">
<img src="https://www.reviewgeek.com/wp-content/themes/reviewgeek/img/logo.svg" alt="Review Geek" class="logo">
</a>
<svg height="32px" id="Layer_1" class="hamburger-menu" style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M4,10h24c1.104,0,2-0.896,2-2s-0.896-2-2-2H4C2.896,6,2,6.896,2,8S2.896,10,4,10z M28,14H4c-1.104,0-2,0.896-2,2  s0.896,2,2,2h24c1.104,0,2-0.896,2-2S29.104,14,28,14z M28,22H4c-1.104,0-2,0.896-2,2s0.896,2,2,2h24c1.104,0,2-0.896,2-2  S29.104,22,28,22z"/></svg>
<svg id="icon-close" width="100%" height="100%">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64.7 63.6" style="enable-background:new 0 0 64.7 63.6;" xml:space="preserve">
<path class="st5" d="M38.8,31.8L63.3,7.7c1.8-1.7,1.8-4.6,0.1-6.4c-1.7-1.8-4.6-1.8-6.4-0.1L32.3,25.5L7.7,1.3
					C5.9-0.5,3-0.4,1.3,1.3C-0.5,3.1-0.4,6,1.3,7.7l24.6,24.1L1.3,55.9c-1.8,1.7-1.8,4.6-0.1,6.4c0.9,0.9,2,1.3,3.2,1.3
					c1.1,0,2.3-0.4,3.2-1.3l24.7-24.2L57,62.3c0.9,0.9,2,1.3,3.2,1.3c1.2,0,2.3-0.5,3.2-1.3c1.7-1.8,1.7-4.6-0.1-6.4L38.8,31.8z"></path>
</svg>
</svg>
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search" placeholder="Search" name="s" value="">
<input type="submit" value="Go">
</form>
</div><!-- .site-branding -->
</div>
</header><!-- #masthead -->
<div class="full-nav-menu">
<div class="container">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search" placeholder="Search" name="s" value="">
<input type="submit" value="Go">
</form>
<span class="nav-heading"><a href="/news/">News</a></span>
<span class="nav-heading"><a href="/reviews/">Reviews</a></span>
<span class="featured-section nav-heading">Featured on Review Geek</span>
<div class="nav-articles">
<article id="post-919" class="featured-article post-919 post type-post status-publish format-standard hentry category-uncategorized tag-features tag-splashbox tag-splice">
<a href="https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/">
<header class="entry-header">
<div class="article-text">
<span class="nav-subheading entry-title">Facebook Isn&#8217;t Spying On Everything You Say</span>
<div class="entry-meta">by <a href="https://www.reviewgeek.com/author/eric/" class="p-author vcard author post-author" href="https://www.reviewgeek.com/author/eric/"><span class="fn">Eric Ravenscraft</span></a> on <time class="dt-updated post-date updated" datetime="2017-12-01 08:00:24">December 1st, 2017</time></div>
</div>
</header><!-- .entry-header -->
<div class="entry-content">
There&#8217;s a persistent rumor that Facebook, using the app on your phone, is covertly listening to everything you say and using the things you say out loud to send you incredibly targeted ads. Facebook may do a lot of shady things, but I have bad new for the conspiracy theorists: it just isn&#8217;t true.	</div>
</a>
</article><!-- #post-## -->
<article id="post-925" class="featured-article post-925 post type-post status-publish format-standard hentry category-uncategorized tag-features tag-splashbox tag-splice">
<a href="https://www.reviewgeek.com/925/the-headphone-jack-is-dead-and-im-delighted/">
<header class="entry-header">
<div class="article-text">
<span class="nav-subheading entry-title">The Headphone Jack Is Dead… and I’m Delighted</span>
<div class="entry-meta">by <a href="https://www.reviewgeek.com/author/harry/" class="p-author vcard author post-author" href="https://www.reviewgeek.com/author/harry/"><span class="fn">Harry Guinness</span></a> on <time class="dt-updated post-date updated" datetime="2017-11-29 08:00:15">November 29th, 2017</time></div>
</div>
</header><!-- .entry-header -->
<div class="entry-content">
The iPhone 7, 8 and X don’t have a headphone jack. Google’s a year late to the game, but they’ve cut it from the Pixel 2 and Pixel 2 XL. Razer has done the same with their loudly trumpeted phone. Some Galaxy S9 leaks suggest Samsung is going to join the cool kids and drop the jack early next year. The writing is on the wall, and I couldn’t be happier.	</div>
</a>
</article><!-- #post-## -->
<article id="post-891" class="featured-article post-891 post type-post status-publish format-standard hentry category-uncategorized tag-features tag-splashbox">
<a href="https://www.reviewgeek.com/891/the-game-console-shopping-guide-for-parents/">
<header class="entry-header">
<div class="article-text">
<span class="nav-subheading entry-title">The Game Console Shopping Guide For Parents</span>
<div class="entry-meta">by <a href="https://www.reviewgeek.com/author/eric/" class="p-author vcard author post-author" href="https://www.reviewgeek.com/author/eric/"><span class="fn">Eric Ravenscraft</span></a> on <time class="dt-updated post-date updated" datetime="2017-11-27 08:00:14">November 27th, 2017</time></div>
</div>
</header><!-- .entry-header -->
<div class="entry-content">
Alright, parents. Your kid wants a new gaming console, but you&#8217;ve got some questions. Don&#8217;t panic just yet. We&#8217;re here to address the biggest concerns you have during the harrowing ordeal of buying your child an expensive gaming gadget.	</div>
</a>
</article><!-- #post-## -->
</div>
<span class="nav-heading follow">Follow Us!</span>
<a href="https://www.facebook.com/ReviewGeekSite/">
<div class="facebook">
<svg id="icon-facebook" viewBox="0 0 43.8 34" width="100%" height="100%"><g><path id="f_6_" fill="#FFFFFF" d="M22.4,30.1V18.9h3.7l0.6-4.4h-4.3v-2.8c0-1.3,0.3-2.1,2.2-2.1h2.3V5.8c-0.4-0.1-1.8-0.2-3.4-0.2c-3.3,0-5.6,2-5.6,5.7v3.2h-3.8v4.4h3.8v11.2L22.4,30.1L22.4,30.1z"></path></g></svg>
<p>Facebook</p>
</div>
</a>
<a href="https://www.twitter.com/ReviewGeekSite/">
<div class="twitter">
<svg xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300.00006 244.18703" height="244.19" width="300" version="1.1" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/">
<g style="" transform="translate(-539.18 -568.86)">
<path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" fill="#ffffff"/>
</g>
</svg>
<p>Twitter</p>
</div>
</a>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-919" class="post-919 post type-post status-publish format-standard hentry category-uncategorized tag-features tag-splashbox tag-splice">
<header class="entry-header">
<h1 class="entry-title">Facebook Isn&#8217;t Spying On Everything You Say</h1>
<div class="entry-meta">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.reviewgeek.com/author/eric/">Eric Ravenscraft</a></span></span> | <span class="author-twitter"><a href="https://twitter.com/@lordravenscraft">@lordravenscraft</a></span> | <span class="posted-on"><a href="https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/" rel="bookmark"><time class="entry-date published" datetime="2017-12-01T08:00:24+00:00">December 1, 2017</time><time class="updated" datetime="2017-11-30T22:37:13+00:00">November 30, 2017</time></a></span>	</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<p><img class="alignnone size-full wp-image-952" src="https://www.reviewgeek.com/p/uploads/2017/11/x2cae8bcc-1.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.ZPlLiyACjU.jpg" alt="" width="1920" height="1080"/></p>
<p>There&#8217;s a persistent rumor that Facebook, using the app on your phone, is covertly listening to everything you say and using the things you say out loud to send you incredibly targeted ads. Facebook may do a lot of shady things, but I have bad new for the conspiracy theorists: it just isn&#8217;t true.</p>
<p>For the uninitiated, the story usually goes something like this: You have a conversation in real life where you talk about a product—say, <a href="https://www.youtube.com/watch?v=U0SOxb_Lfps">cat food</a>—even though you&#8217;ve never talked about it on Facebook or in any messages. Then, a couple days later, you see ads for that thing on Facebook. You&#8217;re not the only one, either. Your friend or someone online had that happen, too. It&#8217;s too much of a coincidence. It must mean that Facebook is listening and turning your conversations into ads.</p>
<p>That&#8217;s not exactly how it works, though. Facebook collects <a href="https://www.howtogeek.com/115483/htg-explains-learn-how-websites-are-tracking-you-online/">a ton of data about you</a>, so it&#8217;s easy to assume the worst. The company also makes <a href="https://www.howtogeek.com/294456/how-to-stop-facebook-videos-from-automatically-blaring-audio/">a lot of terrible decisions</a>, so it&#8217;s not hard to imagine they&#8217;d do something this transparently shady. However, in this case, Facebook isn&#8217;t being quite as creepy as you think.</p>
<h2>Facebook Isn&#8217;t Recording All Your Audio and You Can Prove It</h2>
<figure id="attachment_949" style="width: 1080px" class="wp-caption alignnone"><img class="size-full wp-image-949" src="https://www.reviewgeek.com/p/uploads/2017/11/x6f096544.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.x1jI4-xz8E.jpg" alt="" width="1080" height="608"/><figcaption class="wp-caption-text">If Facebook were constantly phoning home, these numbers would be a lot higher.</figcaption></figure>
<p>To debunk this theory, we can start with the obvious: Facebook has <a href="https://www.theverge.com/2016/6/3/11854860/facebook-smartphone-listening-eavesdrop-microphone-denial">outright denied it</a>. Of course, you don&#8217;t have a good reason to take their word for it, but a clear cut denial means it would be even worse for the company if someone were able to prove that they really were listening to everything you say. And it would be very, very easy to prove.</p>
<p>For starters, this entire theory rests on the idea that Facebook can record and analyze everything you say. This simply isn&#8217;t possible on your phone directly. Even smart speakers like the Amazon Echo and Google Home can only scan for certain keywords locally. Once they detect them, they have to send a short audio recording to their company&#8217;s servers. If Facebook were listening to your every word, it would be sending a lot of data back home.</p>
<p>If Facebook were streaming audio back home for even 12 hours a day at a very modest 32Kbps (which is close to the <a href="https://youtu.be/aTQS25w8kZo?t=30">minimum necessary to distinguish speech</a>), it would be sending 169MB of data <em>every day</em>. If you&#8217;re on a limited data plan, like most carriers have, this would burn through 5GB of your data every month, without including any of the normal stuff you do every day. Moreover, 32kbps is pretty low-quality audio. If Facebook wanted to get 128kbps audio, which would at least be a decent quality for a machine to analyze, the app would use 675MB for twelve hours of recording, or about 20GB of data every month. It&#8217;d be hard for even the average person not to notice that. Even if they miss it, the kind of <a href="https://arstechnica.com/information-technology/2017/07/stealthy-google-play-apps-recorded-calls-and-stole-e-mails-and-texts/">security researchers who look for this stuff for a living</a> would definitely spot it.</p>
<p>That being said, Facebook <em>definitely </em>tracks a lot of information about you. It <a href="https://www.howtogeek.com/117337/find-out-which-websites-are-tracking-you-across-the-web/">tracks your web usage</a> even when you&#8217;re not on Facebook (<a href="https://www.facebook.com/ads/preferences/?entry_product=ad_settings_screen">unless you turn it off</a>), it <a href="https://www.howtogeek.com/209189/how-to-stop-facebook-from-suggesting-your-name-in-other-people%E2%80%99s-photos/">scans other people&#8217;s photos for your face</a>, and it can <a href="https://www.howtogeek.com/219611/how-to-turn-off-facebook-messengers-location-tracking-if-it-is-on/">log your location when you use Messenger</a>. Just to name a few of the many, many ways Facebook tracks you.</p>
<h2>Facebook Already Has Way More Information Than You Think It Does</h2>
<figure id="attachment_950" style="width: 1019px" class="wp-caption alignnone"><img class="size-full wp-image-950" src="https://www.reviewgeek.com/p/uploads/2017/11/x6da28c38.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.ZKUcrocJrp.jpg" alt="" width="1019" height="573"/><figcaption class="wp-caption-text">This is the start of what Facebook knows. Not the end.</figcaption></figure>
<p>The biggest reason that Facebook isn&#8217;t listening to your conversations isn&#8217;t because it&#8217;s impractical (although it is <em>very</em> impractical). It&#8217;s because they don&#8217;t need to. Even if you&#8217;ve blocked some of the company&#8217;s data tracking, they still know a ton about you. You don&#8217;t have to post about something online or talk about it in a message for Facebook to know about it.</p>
<p>According to <a href="https://www.washingtonpost.com/news/the-intersect/wp/2016/08/19/98-personal-data-points-that-facebook-uses-to-target-ads-to-you/">an education portal Facebook put up in 2016</a>, the company tracks at least 98 different data points that range from the inane—like your age or the language you speak—to the eerily specific, like whether you use coupons or if you&#8217;re a &#8220;heavy&#8221; buyer of beer and alcohol. It can be trivially easy to give Facebook this information, too. Did you post about visiting family out of state or complain about the long waits at the airport while you were traveling this holiday season? You might have gotten marked down as a &#8220;user who travels frequently, for work or pleasure&#8221; in Facebook&#8217;s advertising profile.</p>
<p>Facebook can also get that information from third-parties. Companies you&#8217;ve never heard of like <a href="https://www.epsilon.com/">Epsilon</a> and <a href="https://www.acxiom.com/">Acxiom</a> collect the data that you never think about from your offline life, like what you buy with store loyalty cards, or public information like your home or car ownership status. They package up profiles about you and sell them to Facebook. Facebook then adds that to what they already know about you. So, maybe you never talked about your travel on Facebook, but if you used your Delta rewards program when you booked the flight, Facebook might end up knowing about it anyway.</p>
<p>Facebook also probably has some wrong information about you, which can help explain why it advertises things you would definitely never search for. <a href="https://www.facebook.com/ads/preferences">On this page</a> you can explore the interests that Facebook has decided you&#8217;re into based on pages you&#8217;ve liked or ads you&#8217;ve clicked on (this information is shared between Instagram and Facebook, so don&#8217;t be surprised if your Instagram obsessions are listed under your Facebook likes). While checking out my own, I looked through the &#8220;Sports and Outdoors&#8221; category, which I thought would surely be empty. Instead, I found that Facebook thought I was interested in &#8220;Martial arts&#8221; and &#8220;Punch (combat)&#8221; which could not be more wrong.</p>
<p>Facebook says I picked up this interest because I &#8220;liked a Page related to&#8221; these interests. I scoured the list of pages I&#8217;ve liked and couldn&#8217;t find a single one that had anything to do with martial arts. I did, however, like a page called <a href="https://www.facebook.com/ROCKPUNCHATL/">Rockpunch</a>. Rockpunch is a media company that makes YouTube videos and I have a few friends who work there. I liked their page a while back and never thought twice about it. Yet, because it includes the word &#8220;punch&#8221; in the name, Facebook has concluded I have interests that are way outside what I actually care about.</p>
<h2>You&#8217;re Probably Pretty Predictable</h2>
<figure id="attachment_954" style="width: 848px" class="wp-caption alignnone"><img class="size-full wp-image-954" src="https://www.reviewgeek.com/p/uploads/2017/11/x4797e143.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.roxdQ1_Mk-.jpg" alt="" width="848" height="476"/><figcaption class="wp-caption-text">Okay, yes, that drawing tablet does look like the kind of thing I&#8217;d be into.</figcaption></figure>
<p>Most of us like to think that we&#8217;re unique and our whole personality can&#8217;t be predicted by an algorithm. Unfortunately, the truth is that most of us really are that predictable. Or, at least, predictable enough to run successful ads in our feeds. In some cases, companies can predict what you&#8217;ll want before you even see the connection.</p>
<p>Consider this case from 2012 when Target managed to figure out <a href="http://www.nytimes.com/2012/02/19/magazine/shopping-habits.html?pagewanted=1&amp;_r=1&amp;hp">which of its women customers were probably pregnant</a>. The company analyzed the shopping habits of women who used Target&#8217;s baby shower registry and found that certain products or activities could predict whether a woman was pregnant, and even how far along. For example, their research showed that many women switch to unscented lotions and soaps around their second trimester.</p>
<p>This information is, in no uncertain terms, exceptionally creepy. Target eventually pulled back from using this model, since it was invasive and could potentially give away that a woman is pregnant when she might rather the people around her not know. However, other more subtle or less creepy models are used constantly to determine what kind of products you might be interested in.</p>
<p>Once you realize that most shopping habits are predictable, and that Facebook is getting more information than just your Likes, almost all the ads you see start to make sense. People who buy homes, might want shower curtains, lawn mowers, or maid services. Buy a slow cooker and you may also want one of those Instant Pots your friends never shut up about. Buy Mountain Dew, get an ad for Doritos. These connections aren&#8217;t impossible to make, and there&#8217;s a whole industry built around making them.</p>
<h2>Coincidences Do Happen</h2>
<figure id="attachment_955" style="width: 927px" class="wp-caption alignnone"><img class="size-full wp-image-955" src="https://www.reviewgeek.com/p/uploads/2017/11/x815b77f5.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.znrTTXU-ea.jpg" alt="" width="927" height="522"/><figcaption class="wp-caption-text">I don&#8217;t care about either of these, but I bet they&#8217;ll lead to some weird ads.</figcaption></figure>
<p>Of course, this surely doesn&#8217;t explain the truly wacky ads you get, right? Why did you, a 30 year old, get an ad for adult diapers? Why is Facebook trying to sell you dog food when you don&#8217;t own a dog? And why are you getting these irrelevant ads <em>right</em> after you talked about them in real life? That must be proof, that Facebook is listening to what you&#8217;re saying out loud.</p>
<p>Not really. Contrary to our instinct to find patterns everywhere, coincidences do exist and they don&#8217;t always mean something. It&#8217;s unlikely that you&#8217;d get an ad for a specific board game when you don&#8217;t even care about board games, and it&#8217;s even more unlikely you&#8217;d get that ad <em>right</em> after talking about it in person unless there&#8217;s a reason, right? True. It&#8217;s unlikely, but it&#8217;s not impossible. And given enough chances, <a href="https://en.wikipedia.org/wiki/Law_of_averages">unlikely events happen all the time</a>. It&#8217;s incredibly unlikely that <em>you</em> will win the lottery, but it&#8217;s almost guaranteed that <em>someone</em> will.</p>
<p>Coincidental events can also have non-obvious explanations. Earlier, I mentioned that Facebook thinks I like &#8220;martial arts&#8221; and &#8220;punch (combat)&#8221; because I liked a media company page called Rockpunch. Now, imagine that shortly after I liked that page, Facebook started showing me ads for martial arts classes. I&#8217;m not going to click on these, and I might not even remember them. Then, some time later, my friend tells me that he signed his kid up for karate classes. The next time I see that ad on Facebook, my mind is blown! How did Facebook know?</p>
<p>The answer is Facebook didn&#8217;t.  I simply started noticing the poorly-targeted advertising for martial arts ads right after a coincidental conversation with a friend. I only noticed the ads after our conversation thanks to the <a href="https://en.wikipedia.org/wiki/List_of_cognitive_biases#Frequency_illusion">frequency illusion</a>. And while the whole series of events is unlikely, Facebook is serving ads to two <em>billion</em> people per day. It was bound to happen to someone. I just drew the lucky straw.</p>
<hr/>
<p>All of this isn&#8217;t to say that Facebook never does creepy stuff. It totally does. Spying on your conversations is just one very specific thing that Facebook <em>doesn&#8217;t</em> do. As with most peeks behind the curtain, the reality is probably scarier than what you thought.</p>
<p>Facebook isn&#8217;t listening in on you&#8211;and you can tell because your devices aren&#8217;t burning through your data&#8211;but they are getting information about you from retailers, public records, and third-party agencies, to build an even more comprehensive profile than you realize. If you&#8217;re concerned about your privacy, that&#8217;s valid, but it&#8217;s important to recognize the real problems with Facebook and not waste time on conspiracy theories.</p>
</div><!-- .entry-content -->
</article><!-- #post-919 -->
<div class="article-share-widgets">
<div class="social-wrapper">
<a class="facebook social-share" href='javascript:window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/","facebookshare", "menubar=0,resizable=0,width=700,height=500");'><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1376 128q119 0 203.5 84.5t84.5 203.5v960q0 119-84.5 203.5t-203.5 84.5h-188v-595h199l30-232h-229v-148q0-56 23.5-84t91.5-28l122-1v-207q-63-9-178-9-136 0-217.5 80t-81.5 226v171h-200v232h200v595h-532q-119 0-203.5-84.5t-84.5-203.5v-960q0-119 84.5-203.5t203.5-84.5h960z"/></svg></a>
</div>
<div class="social-wrapper">
<a class="twitter social-share" href='javascript:window.open("https://twitter.com/intent/tweet?text=Facebook+Isn%27t+Spying+On+Everything+You+Say+via+%40reviewgeeksite+-+https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/","twittershare", "menubar=0,resizable=0,width=700,height=500");'><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1408 610q-56 25-121 34 68-40 93-117-65 38-134 51-61-66-153-66-87 0-148.5 61.5t-61.5 148.5q0 29 5 48-129-7-242-65t-192-155q-29 50-29 106 0 114 91 175-47-1-100-26v2q0 75 50 133.5t123 72.5q-29 8-51 8-13 0-39-4 21 63 74.5 104t121.5 42q-116 90-261 90-26 0-50-3 148 94 322 94 112 0 210-35.5t168-95 120.5-137 75-162 24.5-168.5q0-18-1-27 63-45 105-109zm256-194v960q0 119-84.5 203.5t-203.5 84.5h-960q-119 0-203.5-84.5t-84.5-203.5v-960q0-119 84.5-203.5t203.5-84.5h960q119 0 203.5 84.5t84.5 203.5z"/></svg></a>
</div>
<div class="social-wrapper">
<a class="reddit social-share" href='javascript:window.open("http://www.reddit.com/submit?url=https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/&title=Facebook+Isn%27t+Spying+On+Everything+You+Say","redditshare", "menubar=0,resizable=0,width=840,height=600");'><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1067 1129q13 13 0 26-53 53-171 53t-171-53q-13-13 0-26 5-6 13-6t13 6q42 42 145 42t145-42q5-6 13-6t13 6zm-263-156q0 31-23 54t-54 23-54-23-23-54q0-32 22.5-54.5t54.5-22.5 54.5 22.5 22.5 54.5zm338 0q0 31-23 54t-54 23-54-23-23-54q0-32 22.5-54.5t54.5-22.5 54.5 22.5 22.5 54.5zm215-103q0-42-30-72t-73-30q-42 0-73 31-113-78-267-82l54-243 171 39q1 32 23.5 54t53.5 22q32 0 54.5-22.5t22.5-54.5-22.5-54.5-54.5-22.5q-48 0-69 43l-189-42q-17-5-21 13l-60 268q-154 6-265 83-30-32-74-32-43 0-73 30t-30 72q0 30 16 55t42 38q-5 25-5 48 0 122 120 208.5t289 86.5q170 0 290-86.5t120-208.5q0-25-6-49 25-13 40.5-37.5t15.5-54.5zm307-454v960q0 119-84.5 203.5t-203.5 84.5h-960q-119 0-203.5-84.5t-84.5-203.5v-960q0-119 84.5-203.5t203.5-84.5h960q119 0 203.5 84.5t84.5 203.5z"/></svg></a>
</div>
<div class="social-wrapper">
<a class="pocket social-share" href='javascript:window.open("https://getpocket.com/save?url=https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/","pocketshare", "menubar=0,resizable=0,width=700,height=500");'><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1601 128q65 0 110 45.5t45 110.5v519q0 176-68 336t-182.5 275-274 182.5-334.5 67.5q-176 0-335.5-67.5t-274.5-182.5-183-275-68-336v-519q0-64 46-110t110-46h1409zm-704 1064q47 0 82-33l404-388q37-35 37-85 0-49-34.5-83.5t-83.5-34.5q-47 0-82 33l-323 310-323-310q-35-33-81-33-49 0-83.5 34.5t-34.5 83.5q0 51 36 85l405 388q33 33 81 33z"/></svg></a>
</div>
<div style="clear:both;"></div>
</div>
<hr>
<p class="affiliate-disclosure">The above article may contain affiliate links, which help support Review Geek. For more information please visit our <a href="/ethics">Ethics page</a>.</p>
<hr>
<div class="related-articles">
<span class="article-footer-heading">Yes, you will also like these: </span>
<article id="post-109" class="featured-article post-109 post type-post status-publish format-standard hentry category-uncategorized">
<a href="https://www.howtogeek.com/259644/nest-vs.-ecobee3-vs.-honeywell-lyric-which-smart-thermostat-should-you-buy/">
<header class="entry-header">
<img src="https://www.reviewgeek.com/thumbcache/300/200/828828c2e1d73ed533dca3850313214b/p/uploads/2017/10/x3933f577.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.coE0Oz4xtX.jpg"/>	<div class="article-text">
<span class="entry-title article-header">Nest vs. Ecobee3 vs. Honeywell Lyric: Which Smart Thermostat Should You Buy?</span>
<div class="entry-meta"><a href="https://www.reviewgeek.com/author/lowellheddings/" class="p-author vcard author post-author" href="https://www.reviewgeek.com/author/lowellheddings/"><span class="fn">Lowell Heddings</span></a> | <time class="dt-updated post-date updated" datetime="2017-10-15 02:14:13">October 15th</time></div>
</div>
</header><!-- .entry-header -->
<div class="entry-content">
When it comes to smart thermostats, there’s a handful to choose from, but the big three that stand out are the Nest, Ecobee4, and Honeywell Lyric Round. We’ve tried out all three to see which one has the upper edge, and where their features differ.	</div>
</a>
</article><!-- #post-## -->	<article id="post-150" class="featured-article post-150 post type-post status-publish format-standard hentry category-uncategorized tag-news tag-splashbox">
<a href="https://www.reviewgeek.com/150/the-iphone8s-all-glass-design-makes-it-shockingly-hard-to-drop/">
<header class="entry-header">
<img src="https://www.reviewgeek.com/thumbcache/300/200/6b8d508333138a9272a2017151ad0d97/p/uploads/2017/11/xf9d92296.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.b_sZCLNY2P.jpg"/>	<div class="article-text">
<span class="entry-title article-header">The iPhone 8&#8217;s All-Glass Design Makes It (Shockingly) Hard to Drop</span>
<div class="entry-meta"><a href="https://www.reviewgeek.com/author/jason/" class="p-author vcard author post-author" href="https://www.reviewgeek.com/author/jason/"><span class="fn">Jason Fitzpatrick</span></a> | <time class="dt-updated post-date updated" datetime="2017-11-01 08:00:58">November 1st</time></div>
</div>
</header><!-- .entry-header -->
<div class="entry-content">
One of the first reactions many people had to the iPhone 8&#8217;s glass sandwich design was to grimace at the thought of dropping it but, weirdly, it&#8217;s surprisingly hard to drop compared to its predecessors.	</div>
</a>
</article><!-- #post-## -->	<article id="post-503" class="featured-article post-503 post type-post status-publish format-standard hentry category-uncategorized tag-splashbox">
<a href="https://www.reviewgeek.com/503/worried-about-breaking-your-new-iphone-get-applecare-not-carrier-provided-insurance/">
<header class="entry-header">
<img src="https://www.reviewgeek.com/thumbcache/300/200/1e9f31d8bc76a9eb888166d8ae176905/p/uploads/2017/10/xd3160f0c.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.RJxXhpXbdn.jpg"/>	<div class="article-text">
<span class="entry-title article-header">Worried About Breaking Your New iPhone? Get AppleCare, Not Carrier-Provided Insurance</span>
<div class="entry-meta"><a href="https://www.reviewgeek.com/author/jason/" class="p-author vcard author post-author" href="https://www.reviewgeek.com/author/jason/"><span class="fn">Jason Fitzpatrick</span></a> | <time class="dt-updated post-date updated" datetime="2017-10-30 08:00:44">October 30th</time></div>
</div>
</header><!-- .entry-header -->
<div class="entry-content">
During the iPhone X pre-order rollout last Friday, Apple quietly updated their repair prices to include the new phone and one thing is perfectly clear: very expensive phones come with very expensive repairs and insurance isn&#8217;t really optional anymore.	</div>
</a>
</article><!-- #post-## -->	</div>
<div class="comments">
<span class="article-footer-heading">What do you think?</span>
<div class="fb-comments" data-href="https://www.reviewgeek.com/919/facebook-isnt-spying-on-everything-you-say/" data-numposts="5"></div>
</div>
<script type='text/javascript'>document.write('<img src="/p/uploads/px/919/blank.gif?1512144772" alt="" id="htgstats" style="display:none" />');</script>
</main><!-- #main -->
</div><!-- #primary -->
</div><!-- #content -->
</div><!-- #page -->
<footer id="colophon" class="site-footer">
<div class="container">
<div class="logo">
<a href="https://www.reviewgeek.com">
<img src="https://www.reviewgeek.com/wp-content/themes/reviewgeek/img/logo_white.svg" alt="Review Geek" class="logo">
</a>
<div class="social">
<a href="https://www.facebook.com/ReviewGeekSite/">
<div class="facebook">
<svg id="icon-facebook" viewBox="0 0 43.8 34" width="100%" height="100%"><g><path id="f_6_" fill="#FFFFFF" d="M22.4,30.1V18.9h3.7l0.6-4.4h-4.3v-2.8c0-1.3,0.3-2.1,2.2-2.1h2.3V5.8c-0.4-0.1-1.8-0.2-3.4-0.2c-3.3,0-5.6,2-5.6,5.7v3.2h-3.8v4.4h3.8v11.2L22.4,30.1L22.4,30.1z"></path></g></svg>
<p>Facebook</p>
</div>
</a>
<a href="https://www.twitter.com/ReviewGeekSite/">
<div class="twitter">
<svg xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300.00006 244.18703" height="244.19" width="300" version="1.1" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/">
<g style="" transform="translate(-539.18 -568.86)">
<path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" fill="#ffffff"/>
</g>
</svg>
<p>Twitter</p>
</div>
</a>
<a class="instagram-link" href="https://www.instagram.com/reviewgeeksite/">
<div class="instagram">
<svg width="256px" height="256px" viewBox="0 0 256 256" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M127.999746,23.06353 C162.177385,23.06353 166.225393,23.1936027 179.722476,23.8094161 C192.20235,24.3789926 198.979853,26.4642218 203.490736,28.2166477 C209.464938,30.5386501 213.729395,33.3128586 218.208268,37.7917319 C222.687141,42.2706052 225.46135,46.5350617 227.782844,52.5092638 C229.535778,57.0201472 231.621007,63.7976504 232.190584,76.277016 C232.806397,89.7746075 232.93647,93.8226147 232.93647,128.000254 C232.93647,162.177893 232.806397,166.225901 232.190584,179.722984 C231.621007,192.202858 229.535778,198.980361 227.782844,203.491244 C225.46135,209.465446 222.687141,213.729903 218.208268,218.208776 C213.729395,222.687649 209.464938,225.461858 203.490736,227.783352 C198.979853,229.536286 192.20235,231.621516 179.722476,232.191092 C166.227425,232.806905 162.179418,232.936978 127.999746,232.936978 C93.8200742,232.936978 89.772067,232.806905 76.277016,232.191092 C63.7971424,231.621516 57.0196391,229.536286 52.5092638,227.783352 C46.5345536,225.461858 42.2700971,222.687649 37.7912238,218.208776 C33.3123505,213.729903 30.538142,209.465446 28.2166477,203.491244 C26.4637138,198.980361 24.3784845,192.202858 23.808908,179.723492 C23.1930946,166.225901 23.0630219,162.177893 23.0630219,128.000254 C23.0630219,93.8226147 23.1930946,89.7746075 23.808908,76.2775241 C24.3784845,63.7976504 26.4637138,57.0201472 28.2166477,52.5092638 C30.538142,46.5350617 33.3123505,42.2706052 37.7912238,37.7917319 C42.2700971,33.3128586 46.5345536,30.5386501 52.5092638,28.2166477 C57.0196391,26.4642218 63.7971424,24.3789926 76.2765079,23.8094161 C89.7740994,23.1936027 93.8221066,23.06353 127.999746,23.06353 M127.999746,0 C93.2367791,0 88.8783247,0.147348072 75.2257637,0.770274749 C61.601148,1.39218523 52.2968794,3.55566141 44.1546281,6.72008828 C35.7374966,9.99121548 28.5992446,14.3679613 21.4833489,21.483857 C14.3674532,28.5997527 9.99070739,35.7380046 6.71958019,44.1551362 C3.55515331,52.2973875 1.39167714,61.6016561 0.769766653,75.2262718 C0.146839975,88.8783247 0,93.2372872 0,128.000254 C0,162.763221 0.146839975,167.122183 0.769766653,180.774236 C1.39167714,194.398852 3.55515331,203.703121 6.71958019,211.845372 C9.99070739,220.261995 14.3674532,227.400755 21.4833489,234.516651 C28.5992446,241.632547 35.7374966,246.009293 44.1546281,249.28042 C52.2968794,252.444847 61.601148,254.608323 75.2257637,255.230233 C88.8783247,255.85316 93.2367791,256 127.999746,256 C162.762713,256 167.121675,255.85316 180.773728,255.230233 C194.398344,254.608323 203.702613,252.444847 211.844864,249.28042 C220.261995,246.009293 227.400247,241.632547 234.516143,234.516651 C241.632039,227.400755 246.008785,220.262503 249.279912,211.845372 C252.444339,203.703121 254.607815,194.398852 255.229725,180.774236 C255.852652,167.122183 256,162.763221 256,128.000254 C256,93.2372872 255.852652,88.8783247 255.229725,75.2262718 C254.607815,61.6016561 252.444339,52.2973875 249.279912,44.1551362 C246.008785,35.7380046 241.632039,28.5997527 234.516143,21.483857 C227.400247,14.3679613 220.261995,9.99121548 211.844864,6.72008828 C203.702613,3.55566141 194.398344,1.39218523 180.773728,0.770274749 C167.121675,0.147348072 162.762713,0 127.999746,0 Z M127.999746,62.2703115 C91.698262,62.2703115 62.2698034,91.69877 62.2698034,128.000254 C62.2698034,164.301738 91.698262,193.730197 127.999746,193.730197 C164.30123,193.730197 193.729689,164.301738 193.729689,128.000254 C193.729689,91.69877 164.30123,62.2703115 127.999746,62.2703115 Z M127.999746,170.667175 C104.435741,170.667175 85.3328252,151.564259 85.3328252,128.000254 C85.3328252,104.436249 104.435741,85.3333333 127.999746,85.3333333 C151.563751,85.3333333 170.666667,104.436249 170.666667,128.000254 C170.666667,151.564259 151.563751,170.667175 127.999746,170.667175 Z M211.686338,59.6734287 C211.686338,68.1566129 204.809755,75.0337031 196.326571,75.0337031 C187.843387,75.0337031 180.966297,68.1566129 180.966297,59.6734287 C180.966297,51.1902445 187.843387,44.3136624 196.326571,44.3136624 C204.809755,44.3136624 211.686338,51.1902445 211.686338,59.6734287 Z" fill="#FFFFFF"></path>
</g>
</svg>
<p>Instagram</p>
</div>
</a>
</div>
</div>
<div class="footer-nav">
<ul>
<a href="/news/"><li>News</li></a>
<a href="/reviews/"><li>Reviews</li></a>
</ul>
</div>
<div class="pages">
<ul>
<a href="/about"><li>About</li></a>
<a href="/ethics"><li>Ethics</li></a>
<a href="/privacy-policy"><li>Privacy</li></a>
<a href="/terms-of-use"><li>Terms</li></a>
</ul>
</div>
<a class="copyright" href="https://www.howtogeek.com">© 2017 How-To Geek, LLC. All Rights Reserved</a>
</div>
</footer><!-- #colophon -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1113647-13"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-1113647-13');</script>
</body>
</html>
